Correct Answer
srue Thu, 09/06/2007 - 18:44

the asa 8.x OS supports eigrp. so as long as you upgrade to this version, then yes.

Actions

This Discussion