integration tool 1.6 support nnm 7.5

Unanswered Question
Sep 11th, 2007
User Badges:

hi all,

this is just to confirm that integration tool 1.6 comes with LMS 2.6 and can it support nnm 7.5 to integrate.i heard that 1.6 supports up to NNM 7.0.is that true?i've also tested it and not success.so i would like to make sure this.thanks alot.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
vanbon Wed, 09/12/2007 - 22:40
User Badges:

I have a similar question.

I have a customer with LMS 2.5 on Windows 2003 and NNM 7.5 on HP-UX (11.23 Itanium). So the LMS and the NNM are on separate machines (even separate OS).


Cisco told me that only LMS 3.0 with Integration Utility 1.7 is able to integrate with NNM 7.5. But there seems to be no Integration Utility 1.7 for HP-UX on CCO.


Does anybody know if I can use the Integration Utility 1.6 for NNM 7.5 on HP-UX ? And will Cisco support this ?


Thanks,


Gerard van Bon

Actions

This Discussion