Ciscoworks on VMWare

Answered Question
Sep 11th, 2007

Hi All

Will installing Ciscoworks 2.6 work on a VMWARE machine at production level?

Thanks

I have this problem too.
0 votes
Correct Answer by David Stanford about 9 years 3 months ago

VMWare is currently not supported for LMS 2.6

There was a thread earlier in the forum asking how many people were interested in using vmware that you might want to search on

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
David Stanford Tue, 09/11/2007 - 07:39

VMWare is currently not supported for LMS 2.6

There was a thread earlier in the forum asking how many people were interested in using vmware that you might want to search on

Actions

This Discussion