auth fail 7911/06 load sccp41.8-3-1-s

Unanswered Question
Sep 12th, 2007

i install load sccp41.8-3-1-s. may 7941/61 are ok but the 7911/06 make boot error. auth fail. after the boot continu. I want how to make boot correctly.

I dont have error with load SCCP11.8-2-1S. just with load SCCP11.8-3-1S and SCCP11.8-3-2S

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
rafael.cardoso Fri, 09/14/2007 - 08:06

it lacked you to point the archive of loads in the Callmanager:


Device Settings >

Firmware Load Information >

Device Defaults Configuration >

Cisco 7911 = SCCP11.8-3-1S

good luck

rafael.cardoso Fri, 09/14/2007 - 08:19

You dont have error with load SCCP11.8-2-1S. Because all the archives of the package are complete. Go ties the site of the Cisco in Downlods software searching the image: cmterm-7911_7906-sccp.8-3-2SR1.exe - it could be found after executed in the way: C:\Program Files\Cisco\TFTPPath - in Server.


This Discussion