Ciscoworks with HPOV NNM.

Answered Question
Sep 13th, 2007

Will Ciscoworks 2.6 run with HPOV NNM 6.31 both windows version?

Also can I install them both on the same box?

In addition, can I install HPOV NNM and

intergrate with Ciscowworks much later?

Thanks

I have this problem too.
0 votes
Correct Answer by Joe Clarke about 9 years 2 months ago

You need at least NNM 6.4 for CiscoWorks integration. While the two apps should coexist without problems provided enough resources, and that CiscoWorks Daemon Manager starts first, you will not be able to integrate LMS and NNM 6.3.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Joe Clarke Thu, 09/13/2007 - 09:26

You need at least NNM 6.4 for CiscoWorks integration. While the two apps should coexist without problems provided enough resources, and that CiscoWorks Daemon Manager starts first, you will not be able to integrate LMS and NNM 6.3.

Actions

This Discussion