csa51 mc

Unanswered Question
Sep 13th, 2007
User Badges:

Login onto the console works fine but although the front page appears there is no information and no drop down menus has anyone got any ideas

Database is up and running

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
tsteger1 Thu, 09/13/2007 - 10:25
User Badges:
  • Red, 2250 points or more

Have you restarted the MC? Are you logging in locally or remotely? If remotely, have you tried from different machines?


Try the logging in locally on the MC console if you haven't already.

madjack01 Mon, 09/17/2007 - 01:07
User Badges:

Hi

Thanks for that but I have tried all your suggestions still no luck

I am contemplating rebooting the server.

tsteger1 Thu, 09/20/2007 - 15:16
User Badges:
  • Red, 2250 points or more

Restarting the server is what I had in mind when I said restart the MC. Did you try that yet?


Jean-Pierre may also be on to something with the Java/Browser.

You should check the Console from several different versions and machines.


Tom

madjack01 Thu, 09/20/2007 - 23:47
User Badges:

I have tried from numerous different client workstations, i still have the same result ie no real access. I have now rebooted the server and all is now working. I have checked the rule generation and that appears fine, Will have to put it down to a "glitch"

Thanks for you responses

Actions

This Discussion