l.mourits Fri, 09/21/2007 - 03:38
User Badges:
  • Silver, 250 points or more

Hi Alex,


Yes, this is possible, just make sure the channel is using LCAP by setting the channel-group mode to active.


Example:

interface GigabitEthernet1/0/1

switchport trunk encapsulation dot1q

switchport mode trunk

channel-group 1 mode active

interface GigabitEthernet2/0/1

switchport trunk encapsulation dot1q

switchport mode trunk

channel-group 1 mode active


HTH,

Leo

Actions

This Discussion