Anonymous (not verified) Mon, 10/01/2007 - 14:11

check "Allow Overlap Sending" in the Call Manager Route Pattern configuration is enabled. If it wasn't, perform

some tests to see if this changes things

Actions

This Discussion