PIX 515e VPN client access isue

Unanswered Question
Sep 25th, 2007
User Badges:

Hi,

we have pix515e, ver 7.0(4). We have made access through cisco vpn clinet for our clients. Radius server is placed in our inside network. everything is working fine for 4 days, after that we need to reload the pix. When the problem start, user is getting the message: "Remote peer no longer responds". Does anyone have that kind of problem.


Thanks Nemanja

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
ivillegas Mon, 10/01/2007 - 11:02
User Badges:
  • Silver, 250 points or more

Make sure the PIX is not blocking UDP traffic 500.

nemanja.stosic Tue, 10/02/2007 - 02:17
User Badges:

I have said that everything is workig fine for 4 or 5 days, that means that udp 500 is not blocked. After that time, pix just stop responding to cisco vpn clinet requests.


Regards Nemanja

cswenson Tue, 10/02/2007 - 09:08
User Badges:

I have had that problem too upgrade too 7.2.(X) and it was solved.



nemanja.stosic Tue, 10/02/2007 - 22:27
User Badges:

Hi, thanks for reply, do you know what was cosing this kind of problem.


Best regards Nemanja

cswenson Tue, 10/02/2007 - 23:26
User Badges:

No somehow it stops prcessing IKE i tried to find something about it in open caveats but no success.

Actions

This Discussion

 

 

Trending Topics - Security & Network