Erick Bergquist Fri, 10/05/2007 - 17:28

Thanks. We're on Unity 4.0(5) so looks like we'll need to do an Unity upgrade to Unity 4.1(1) or higher.

Actions

This Discussion