problem with .cgi pages.

Answered Question
Oct 9th, 2007

hello to all

i have problem with cgi pages, firewall is blloking. how can we allow that and what is the risk of doing that

thanks

Correct Answer by didyap about 9 years 4 months ago

Check if http-strict is enabled on your firewall, if it is disable it. If this does not solves the problem disable HTTP inspection and check if it is working.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
didyap Mon, 10/15/2007 - 11:09

Check if http-strict is enabled on your firewall, if it is disable it. If this does not solves the problem disable HTTP inspection and check if it is working.

Actions

This Discussion