WS-SVC-NAM2 IOS Compatability with Cisco Bug CSCsg02323

Unanswered Question
Oct 11th, 2007
User Badges:

I have a 6509 Switch that needs to be compliant with with the cisco bug here: http://www.cisco.com/warp/public/707/cisco-sr-20070926-lb.shtml


The issue is the switch has a WS-SVC-NAM2 module and using the software compatability tool, I find out with the NAM2 module in this switch I can only go up to IOS version "12.2(18)SXF10a". The bug isn't fixed until version "12.2(32.8.11)SX21" and the version I want to go to is "12.2(33)SXH". Is this information correct or is the software compatability tool inccorect?


Thanks in Advance.



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
brandon.n Thu, 10/11/2007 - 07:30
User Badges:

Nevermind... that is the MINIMUM requirement it looks like. Any version higher I guess is supported.

Actions

This Discussion