Cisco Cisco 877 VPN working, but only 2 laptops can use tunnel at a time

Unanswered Question
Oct 11th, 2007

Hi, I have a Cisco 877 router in VPN mode to a Cisco 3015. The VPN is up and my first laptop is working fine over it. I have added a second and that seems fine, the 3rd however takes forever to logon and when it does it can ping everything (IP, DNS) over the VPN, but can't open Emails, Citrix eventhough they can ping them. I have tried 3 more PC and they are the same.

I had this error on the console is it related? And what debug commands can I run to see if the VNP is doing something?

Oct 11 14:06:49.748: %IP_VFR-4-FRAG_TABLE_OVERFLOW: Dialer1: the fragment table has reached its maximum threshold 16


Oct 11 14:52:36.618: %IP_VFR-4-FRAG_TABLE_OVERFLOW: Dialer1: the fragment table has reached its maximum threshold 16

Oct 11 14:52:36.666: %FW-4-TCP_OoO_SEG: Dropping TCP Segment: seq:3775764964 1500 bytes is out-of-order; expected seq:3775744524. Reason: TCP reassembly queue overflow - session to



I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Paolo Bevilacqua Thu, 10/11/2007 - 08:26

Why opening another thread on the same subject? You are being given very reasonable suggestions in the other one.

whiteford Thu, 10/11/2007 - 08:41

Sorry, we have 4 engineers using the same account to post messages, 2 of us are working on this, mistakes happen that's life.

Paolo Bevilacqua Fri, 10/12/2007 - 10:08

Why don't you guys setup separate nicks then? We will be glad to deal with you on an individual basis :)


This Discussion