Only accept VPN client 4.8 and above to Concentrator?

Unanswered Question
Oct 25th, 2007

Hi,

How can I configure my Cisco 3015 Concentrator to only accept Cisco VPN clients 4.8 and above?

Thanks

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Richard Burts Fri, 10/26/2007 - 09:10

Andy

I am not aware of any option to configure on the concentrator to restrict the client by version.

HTH

Rick

Actions

This Discussion