LMS 2.5 and ACL Manager 1.6

Unanswered Question
Oct 26th, 2007
User Badges:

We are running LMS 2.5.1 an we are trying to install ACL Manager 1.6. The install of ACL Manager runs fine and all files are loaded in the correct directory. However, when you open CiscoWorks there is no listing for ACL Manager.

Is ACL Manager compatible with LMS 2.5? We were told at purchase that they were compatible.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Sun, 10/28/2007 - 14:27
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

You cannot install ACLM with LMS 2.5 and higher. Trying to do so will break LMS. ACLM is a end of life product. Most of its functionality was rolled into the Cisco Security Management Suite.

Actions

This Discussion