Installing Locale Installer with CCM 5.1.2

Unanswered Question
Oct 29th, 2007

Hello, I need add the locale installer Spanish's in a cluster CCM with version 5.1.2.

In the download's page only avaible the version "cm-locale-es_ES-5.1.1.1-1.cop.sgn", I'm trying upgrade with version 5.1.1, it's fails.

For version CCM 5.1.2, can be updated with version 5.1.1 of locale to installer?

If a new version of locale is necessary to installer, somebody it has some forecast of date?

Thanks!!!

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
pklos Mon, 10/29/2007 - 07:54

It should work. I've installed Polish locales cm-locale-pl_PL-5.1.1.1-1.cop.sgn with CCM 5.1.2 and 5.1.3. Both versions work without any problem.

Actions

This Discussion