Call Manager EXPRESS + WAAS on Cisco 2851

Unanswered Question
Oct 29th, 2007
User Badges:

Hello,


Someone can tell me if the solution with CCME + WAE can work together on Cisco2851?


When im using the Cisco Dynamic configuration tool, the tool says that IOS of CCME is incompatible with WAE.


I need to know if Cisco2851 can support both.


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
paolo bevilacqua Mon, 10/29/2007 - 06:55
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    Founding Member

I believe it does, what is the required IOS version for wae ?

mateuscisco Mon, 10/29/2007 - 07:00
User Badges:

Hi,


The required IOS for WAE is IP BASE only.


But, when you are using some kind of (voice IOS) in other words (CCME), the tool says that IOS is incompatible with the WAE.


P.S - the same configuration works on Cisco3825 or Cisco3845



Attachment: 
paolo bevilacqua Mon, 10/29/2007 - 07:04
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    Founding Member

Hi,


the configuration tool can be wrong, you can relay the problem to cisco commerce tools.

Unless specified in some documentation, it's assumed they are compatible.

Actions

This Discussion