Cisco 1721 series runs MPLS??

Answered Question
Oct 29th, 2007
User Badges:

Hello! i'm trying to run MPLS on a router cisco 1721. Wich version of IOS do i need and wich commands enables MPLS on an interface??? thanks for your help!

Correct Answer by shivlu jain about 9 years 6 months ago

Any how 1721 doesnot support BGP. But youi can run psuedowire in it.


http://tools.cisco.com/Support/Fusion/FusionHCHome.do



regards

shivlu

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 3.7 (3 ratings)
Loading.

Actions

This Discussion