Does LMS 2.6 supports SNMP v3 traps?

Answered Question
Oct 31st, 2007
User Badges:

On the deployment guides (LMS 2.6 and 3.0) there is nothing about configuring SNMP V3 traps. Does that mean that neither LMS 2.6 nor LMS 3.0 supports them?

Correct Answer by Joe Clarke about 9 years 8 months ago

No, LMS does not support SNMPv3 traps.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
Loading.
Correct Answer
Joe Clarke Wed, 10/31/2007 - 12:03
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

No, LMS does not support SNMPv3 traps.

Actions

This Discussion