Change Console baud rate on ASA

Unanswered Question
Nov 1st, 2007

Anyone know how to do this? confreg through rommon does not set it anymore.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 3 (1 ratings)
Loading.
ajagadee Thu, 11/01/2007 - 08:56

Hi,

It is my understanding that you cannot change the Baud Rate on the ASA.

The HyperTerm settings is:

Baud Rate: 9600

Data bits: 8

Parity: None

Stop bits: 1

I hope it helps.

Regards,

Arul

** Please rate all helpful posts **

Actions

This Discussion