CUOM and CUSM work for ccm 4.1.3

Unanswered Question
Nov 5th, 2007

Cisco Unified Operations and service Manager 2.0.0,can work for ccm 4.1

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
rob.huffman Mon, 11/05/2007 - 05:45

Hi Raju,

This is a supported configuration :)

Cisco Unified Operations Manager 2.0 - Product compatibility

Cisco Unified Communications systems consisting of Cisco Unified CallManager (3.x, 4.0, 4.1, 4.2, 5.0, 5.1), Cisco Unity (4.0.4 and higher), Cisco Unity Connection, Cisco Unified Contact Center (7.0 and higher), Cisco Unified MeetingPlace Express, Cisco Unified CallManager Express, Cisco Unity Express, Cisco Unified Contact Center Express, Cisco Conference Connection, Cisco Personal Assistant, Cisco Emergency Responder, Cisco Unified Presence Server, routers, gateways, switches, and IP phones (including IP Communicator and Cisco Unified Personal Communicator)

With this one caveat;

Voice-quality monitoring is accomplished through the Cisco 1040 sensors and also through the Cisco Voice Transmission Quality (VTQ) metric that is available in the newer generation of phones (Cisco Unified IP Phone 7921, 7931, 7941, 7961, 7971) when used in Cisco Unified CallManager 4.2/5.x/6.x deployments.

From this good data sheet doc;

http://www.cisco.com/en/US/products/ps6535/products_data_sheet0900aecd80578652.html

Hope this helps!

Rob

Actions

This Discussion