error message during Unity 4.0(5) install, need guidance

Answered Question
Nov 10th, 2007

All, Ive been working with this all day. I get about 30 minutes or so into the install, and it bombs out. Here is what the error message says, see attached. I have had sql 2005 (not suported) and now I have msde2000 running. Still same issue. Doing a Unity 4.0(5) install. Anyone seen this?

Attachment: 
I have this problem too.
0 votes
Correct Answer by allan.thomas about 9 years 1 month ago

It is possibly that you are running into the following bug, it was first found in release 4.0.5 and is the closet match that I could find:-

http://www.cisco.com/cgi-bin/Support/Bugtool/onebug.pl?bugid=CSCsb57898

Verify whether you running into the same conditions decscribed in the bug? If this is not the case, and none of these are applicable, then I would suggest you raise the problem with TAC.

Regards

Allan.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
jjoseph01 Sat, 11/10/2007 - 16:08

By the way, I have uninstalled IE7, and currently have MDSE 2000. Just more FYI. Thanks for reviewing this.

Correct Answer
allan.thomas Sat, 11/10/2007 - 18:28

It is possibly that you are running into the following bug, it was first found in release 4.0.5 and is the closet match that I could find:-

http://www.cisco.com/cgi-bin/Support/Bugtool/onebug.pl?bugid=CSCsb57898

Verify whether you running into the same conditions decscribed in the bug? If this is not the case, and none of these are applicable, then I would suggest you raise the problem with TAC.

Regards

Allan.

Actions

This Discussion