Jagdeep Gambhir Tue, 11/13/2007 - 05:56

You need to purchase the acs upgrade. Only TAC can provide you with acs software as it is not listed on CCO.

This post should go to AAA forum.

Regards,

~JG

ajagadee Tue, 11/13/2007 - 06:56

Refer the "Upgrading From Version 3.3" in the below URL and also go through the release notes in detail before doing any upgrades.

http://www.cisco.com/en/US/docs/net_mgmt/cisco_secure_access_control_server_for_windows/4.0/release/notes/RNwin401.html#wp37509

Cisco Secure ACS for Windows 4.0

http://www.cisco.com/univercd/cc/td/doc/product/access/acs_soft/csacs4nt/acs40/index.htm

Regards,

Arul

Actions

This Discussion