lindborg Wed, 01/16/2008 - 10:25

Yes, GSM should support moving from 4.05 to 5.0.


There's a current bug going from 5.0 to another 5.0 system where some data is not moved (i.e. new data specific to 5.0 related to visual message locator and such) but that should not affect 4.05 to 5.0 moves.

fmarottactg Wed, 01/16/2008 - 10:29

I am moving from Unity 4.0(3) SR1 running on Windows 2000 to Unity 5.0(1) running on Windows 2003 (New hardware).


Do you see any issues with this?


Or am I better off upgrading the source system to 5.0, running dirt and restoring to the destination system?


Thanks

Frank

Actions

This Discussion