WAE software question

Answered Question
Dec 2nd, 2007
User Badges:

i have read in the WAE manual that all 3 devices must have the same software version. what will happend if the 3 device have different versions?


exp.

Core & Edge = 4.0.13.b.12

CM = 4.0.13.b.23


rgds,

ben

Correct Answer by Zach Seils about 9 years 4 months ago

Ben,


It is not required that all WAEs are running the same version, it is merely a recommendation. The only requirement is that the CM is running the lowest version.


Zach



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Zach Seils Mon, 12/03/2007 - 06:56
User Badges:
  • Cisco Employee,

Ben,


It is not required that all WAEs are running the same version, it is merely a recommendation. The only requirement is that the CM is running the lowest version.


Zach



Actions

This Discussion