security advisory: Extensible Authentication Protocol Vulnerability

Answered Question
Dec 3rd, 2007

Regarding this advisory, any idea whether the software version 12.1(13)EW2 is vulnerable? Because the advisory doesnt give much info about the affected versions.(bug ID : CSCsb45696 )

I have this problem too.
0 votes
Correct Answer by jbayuka about 9 years 1 month ago

As far I know, the specified bug is not listed under the affected versions. So, you can retain the same version and investigate in some other ways.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
jbayuka Mon, 12/10/2007 - 14:57

As far I know, the specified bug is not listed under the affected versions. So, you can retain the same version and investigate in some other ways.

Actions

This Discussion