CRA 3.5(1) update to 3.5(4)sr2

Unanswered Question
Dec 6th, 2007
User Badges:

Hi,


I try to update our IPIVR for IPCC 7.2 and CM 4.2(3) therefore I need to go to CRA 3.5(4)sr2. Is this possible only with the patch ccrs-3-5-4-sr2.exe from the download file section?


Or do I need to go with the original CDs for 3.5(4) and apply the patches later on?


Many thanks and all the best.


Christian

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
lpezj Fri, 12/07/2007 - 00:43
User Badges:
  • Gold, 750 points or more

Christian,


You need to install, first, the CRA 3.5(4) version and after that the 3.5(4)sr2 version.


Take a look to the 3.5(4)sr2 release notes document at http://www.cisco.com/web/ccbu/CRS/3/5/4/2/ccrs-3-5-4-sr2-Readme.htm


So, you will need the original CDs of 3.5(4) in order to update first the system to that release.


Hope this helps,


Juan Luis

Actions

This Discussion