Archive amanagement in RME

Answered Question
Dec 10th, 2007

I get the following error in trying to fetch files in Archive management.

"Execution status: job execution partially successful for device.

Execution message: config fetch is successful using rcp.cm0060 primary startup config fetch success for device, version number 1 archived.config fetch is successful using rcp. Cm0061 primary running config fetch success for device, no change in configuration cm0151. VLAN running config fetch failed for device; failed to fetch config using rcp."

Where did i go wrong or what have i missed in the configuration?

Thank You and Kind Regards,


I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
itssnsu07 Mon, 12/10/2007 - 08:44

Thank you for your assistance.

Yes i do have the list of protocols in place. In fact i did try setting only TFTP for one device and tried to run the archive management for the specific devcie and i get the same error.

Thanks again!

itssnsu07 Tue, 12/11/2007 - 01:08

Thank You for your time and assistance, i have solved the prolem which was related to the order of transport protocol setting.

Thank You again!


This Discussion