CCMUSER

Unanswered Question
Dec 18th, 2007
User Badges:

following error when logging into to CCMUSER:


Access to the requested resource has been denied.

You must restart your web browser in order to log in again.


Restarting the web browser has zero effect. They are LDAP

integrated... any ideas?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4 (1 ratings)
Loading.
tzunt Thu, 12/20/2007 - 20:10
User Badges:

OK. My previous post was not too helpful..

I think I recreated the situation as described. I was currently logged into https://10.10.10.10/ccmadmin and tried to open https://10.10.10.10/ccmuser within another tab of the browser. I received the error msg you described until I closed the https://10.10.10.10/ccmadmin session and logged into https://10.10.10.10/ccmuser with a fresh instance of the browser. Then I was able to login to CCMUSER. Does this help?

RefriedNoodle Wed, 12/21/2011 - 02:48
User Badges:

I realize this is a 4 year old topic, but I ran into the same issue. In my case, I accidentally forgot to add the specific user to the "Standard CCM End Users" group. This results in the same error. Hope this saves some time for somebody...

Actions

This Discussion