IOS Upgrade using ISSU on 4507

Unanswered Question
Dec 18th, 2007

I have a 4507 with two supp cards, and want to load new ISSU capable image without disrupting the processes. Both cards are currently running cat4500-entservices-mz.122-37.sg1.bin, and I want to seamlessly upgrade to cat4500-entservicesk9-mz.122-37.sg1.bin.

Should be easy, but Cisco documentation is problematic. thanks. Jimmyc

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)


This Discussion