wireless controller ap1130 h-reap

Unanswered Question
Dec 18th, 2007

We are about to pull these things out. TAC cannot find the problem. Customer had ap350s and runs fine over their wan. Tried to put h-reap with local switching and it has been nothing but a nightmare. clients disconnect from ap yet controller shows them associated and authenticated, remove from controller and client returns. Upgraded controller to 4.1 same result, changed aps, wireless cards and nothing solves the problem. it can be one client or 10 clients,it doesn't matter. All we are doing is running continuous ping. Have tried wpa, wpa2, and wep with the same result.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
pmccubbin Fri, 12/21/2007 - 05:21

Hi Bill,

Were you able to draw any conclusions as to why you had problems?

Paul

whanson Sun, 01/06/2008 - 11:18

yep running into the following bug

CSCsj94675 which has to do with a and g radio being active at the same time.

Actions

This Discussion

 

 

Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode