Correct Answer
David Stanford Thu, 12/27/2007 - 17:51
User Badges:
  • Cisco Employee,

ACS 4.1 is not supported on a 64-bit OS.


There is an enhancement request to add this support-- CSCsh56547



Actions

This Discussion