CW-LMS 2.5 installed over the CW-LMS 2.6 updates

Unanswered Question
Dec 28th, 2007

HI CW-LMS experts,

I have CW LMS 2.5 installed running on Windows 2000 server perfectly ok but need to update the softwares to the new ones, I check the path needed for the sotwares and the LMS 2.6 matches every Application from Common Services down to Campus Manager. I successfuly installed the patches but after doing this noticed that whenever the scheduled archived data or pulling the archived data some process Applications stop like the ANI server. Need your expertise for this matter. Thanks

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Fri, 12/28/2007 - 21:51

Please provide the exact versions of all applications currently installed as well as the output of pdshow when you notice a problem.

Actions

This Discussion