SNMPv3 ASA

Unanswered Question
garydaemyir Mon, 01/07/2008 - 10:12

Through at least version 7.2 the ASA cannot be managed using SNMPv3. I don't know about version 8.

cisco24x7 Mon, 01/07/2008 - 13:23

version 8.0)2) does not support snmpV3 either.

So much from cisco for bragging this as a

security device.

wjward2 Mon, 11/24/2008 - 12:42

doesn't appear that ASA version 8.0(4) supports SNMPv3.

Actions

This Discussion