Cisco View 6.1.5

Answered Question
Jan 4th, 2008

Hello!

Does anyone know if Cisco View supports SIP400/SPA-2xGE.

Thanks.

Best Regards,

Vladislav

I have this problem too.
0 votes
Correct Answer by Joe Clarke about 9 years 2 weeks ago

Yes, this module is supported. I assume you mean in a 7600. If so, you will need CiscoView device package Cat6000IOS version 28.0.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Joe Clarke Fri, 01/04/2008 - 06:41

Yes, this module is supported. I assume you mean in a 7600. If so, you will need CiscoView device package Cat6000IOS version 28.0.

Actions

This Discussion