%LINEPROTO-5-UPDOWN

Unanswered Question
Jan 7th, 2008
User Badges:

i would like to seek for input on this message. its frequenlty sent out and it just took 2 seconds. when i telnet into switch it was already up. this not only happen to this two AP but several on different switches.

Running on cisco WS-C3560-48PS (PowerPC405)


Jan 7 10:38:26: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/2, changed state to up

Jan 7 21:26:29: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/1, changed state to down

Jan 7 21:26:31: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/1, changed state to up

Jan 7 21:32:25: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/2, changed state to down

Jan 7 21:32:27: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/2, changed state to up


Interface Admin Oper Power Device Class Max

(Watts)

--------- ------ ---------- ------- ------------------- ----- ----

Fa0/1 auto on 15.0 Ieee PD 3 15.4

Fa0/2 auto on 15.0 Ieee PD 3 15.4


anybody has any idea on this? please advice. thanks..

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
ebreniz Fri, 01/11/2008 - 10:10
User Badges:
  • Silver, 250 points or more

%LINEPROTO-5-UPDOWN: Line protocol on Interface [chars], changed state to [chars] --- The data link level line protocol has changed state.

If the state change was unexpected, confirm the configuration settings for the interface and line protocol.


Actions

This Discussion

 

 

Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode