David Stanford Wed, 01/09/2008 - 06:35

You have a couple of options and both are done under RME - Tools - Syslog - Automated Actions

1) Select the Config Fetch action and disable

2) Select the Config Fetch action and select edit it and remove the fields in under email

dragec Wed, 01/09/2008 - 08:05


1) does not work. It is still e-mail type after disable/enable

2) cannot do it because e-mail addr must be entered

Joe Clarke Wed, 01/09/2008 - 08:47

If you change the type, you cannot change it back easily. This is known bug CSCsl60532. You will need to open a TAC service request to get the workaround instructions.

dragec Wed, 01/09/2008 - 08:49

:-))) great. An can I create new one that would be ok?

Joe Clarke Wed, 01/09/2008 - 09:21

No, you cannot create a new one. The inventory collect and config collection tasks are reserved for the system.


This Discussion