CUE consult

Unanswered Question
Jan 10th, 2008

Hi forum, I have an AIM-CUE running version 3.0, but the system crashed and when I try to install again the software through boot-loader, the cue-installer runs ok, but the cue-vm.3.0.X.pkg dysplay an error (Validation package signature...error). I can't access to the configuration mode of CUE, only Boot-Loader, does anybody can give a clue.

Thanks a lot dear forum

David

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion