CUCM upgrade from 6.0(1) to 6.1(1)

Unanswered Question
Jan 24th, 2008

Hi all, has anybody already try to upgrade from cucm 6.0(1) to 6.1(1).

The first node is not able to use 6.1(1) version indicating that there is no licence for this feature !!!! the second node is ok in 6.1(1).

Any suggestions ?

Thanks for your help.

Julien

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Jon Nelson Sat, 01/26/2008 - 16:59

Did this ever get resolved?

I performed this upgrade last night on two nodes with no issue. I upgraded from 601a to 611a.

Thank you,

Jon Nelson

jtoque Sun, 01/27/2008 - 23:27

Hello Jon, after reloading the .lic file into the first node, service start correctly on it.

I also had to use "utils dbreplication reset" command becasue of synchronisation problem.

Regards

Julien.

Actions

This Discussion