Rob Huffman Wed, 01/30/2008 - 06:00

Hi Alex,


This is most possible (we don't normally do this but I just tested it out to make sure).


Make sure you set the Forward No Answer CSS to allow access to External Calls. Also make sure that you include your Access Code (like 9 for many companies into the FNA dial string.


Works like a charm!


Hope this helps!

Rob

snooter Wed, 01/30/2008 - 07:32

Rob, i'm having the same issue.. I can't find the exact setting to allow the call forward to any number, including offnet calls. I've went through the service param's for "Forwarding" but I still can't find the right one.


CUCM 6.1(1a)

snooter Wed, 01/30/2008 - 09:13

Nevermind.. found my issue. Didn't have the appropriate search space selected on the forwarding line itself.

Actions

This Discussion