Dot11Radio0 is reset, line protocol is down

Unanswered Question
Feb 1st, 2008

Any idea what happen? I can't detect SSID from my AP.

I have this problem too.
1 vote
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
irisrios Thu, 02/07/2008 - 06:55

Check if the Radio is administratively enabled. On GUI , Go to Network Interfaces --> Radio 802.11G / Radio 802.11A . Under Setings Enable the Radio. Also make sure atleast one SSID is created.

dldjtad12 Mon, 07/02/2012 - 12:08

Check the following line in the AP. The MAC address at the end must

corrospond with the port that AP is plugged into at the


power inline negotiation injector 000d.6563.0518

Leo Laohoo Mon, 07/02/2012 - 15:32
Any idea what happen? I can't detect SSID from my AP.

Console into the WAP and reboot the WAP.  Post the entire bootup process and even the part where the WAP joins the controller.

Also post the following output:

1.   WAP:  sh version;

2.  WAP:  sh inventory; and

3.  WLC:  sh sysinfo

maldehne Mon, 07/02/2012 - 23:11

Just to save your time and use systematic approach instead of try and error,

Please attach the show tech from the AP ?

How is it powered?

If through POE , show power inline output form the switch at which the AP is connected. Highlight the port at which the AP is connected.


This Discussion



Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode