Correct Answer
aijaz802 Tue, 02/05/2008 - 02:14
User Badges:
  • Bronze, 100 points or more

did u enabled the "ip routing" command in global configuration mode.



*aijaz*

Actions

This Discussion