David Stanford Tue, 02/05/2008 - 07:14
User Badges:
  • Cisco Employee,

Did you add the telnet/ssh credentials for the ASA in RME? Also, make sure the username configured in RME can access config mode in the ASA.

gulledgek Tue, 02/05/2008 - 07:16
User Badges:

Yes I added the ssh credentials and enable password.

David Stanford Tue, 02/05/2008 - 07:17
User Badges:
  • Cisco Employee,

Do you see any error messages when you do a manual sync archive? You might want to enable debugs for ArchiveMgmt and then look in the dcmaservice.log for any errors.

Actions

This Discussion