CME v4.03 and cmterm_7936.3-3-15-0.bin ??

Unanswered Question
Feb 13th, 2008

Having two problems with 7936 on CME 4.03.

1. Was running cmterm_7936.3-3-14-0.bin and ran into a problem where when I pressed the conf button to conference the 3rd party nothing would happen. Conf members total would have been 3.

2. I fixed this issue by falling back to cmterm_7936.3-3-5-0.bin, but now for reasons unknown and intermittently my customer will find their 7936 with "configuring ip" on the display. Power Cycle and the 7936 works fine for awhile.

Anyone know if the latest version of firmware for the 7936 (cmterm_7936.3-3-15-0.bin) is compatible/supported to run on CME v4.03. I read the release note and there is nothing in the document that specifically states that this version is supported on any version of CME??



I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)


This Discussion