Ciscoview CSCsg55089 demands 6.1.6

Unanswered Question
Feb 20th, 2008

When i try to upgrade my LMS 2.6 for cisco view 6.1.5 and Common Services 3.0.5. It says no updates available.

How can I obtain Ciscoview 6.1.6 to have this bug fixed?

or can there be any patch upgrade if 6.1.6 comes only with LMS 3.0

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 3 (1 ratings)
Loading.
David Stanford Wed, 02/20/2008 - 06:18

CV 6.1.6 comes with LMS 3.0 and you will need to upgrade to 3.0 to get this version.

vijay sanwal Wed, 02/20/2008 - 07:13

Thanx for your response. After looking for other possible causes of the issue faced, i came across CSCsf96866.

Now this one again requires Common Services 3.0.6 and its not available through software update tab.

Is this also part of LMS 3.0.

Actions

This Discussion