VPN Re-install issues

Unanswered Question
Mar 4th, 2008

Whenever I try to start the VPN 4.0.3 client I get warning 201: neccessary VPN subsystem is not available. I was told that I need to re-install the client but I cannot remove or repair the client with out recieving the message: deterministic network enhancer - remove plugin failed followed by an installer information window error 1722, at which point the repair or uninstall stops. Any ideas would be appreciated!

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion