cme do not disturb

Unanswered Question
Mar 5th, 2008
User Badges:

i've got an ip 7920 that's set on do not disturb i checked on the phone menu the feature is not on it checked with the cme with sh ephone command and it showed it with DND WHAT COMMAND should i use with the command line on cme to take off the dnd feature

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Restrictions

"Phone users cannot enable DND for a shared line in a hunt group. The soft key displays in the idle and ringing states but does not enable DND for shared lines in hunt groups.


SUMMARY STEPS

1. enable


2. configure terminal


3. ephone phone-tag


4. no dnd feature-ring


5. end

Actions

This Discussion