IOS conference bridge with CUCM 6.x

Unanswered Question


I know how to configure voice gateway DSP resource for conference bridge or transcoding resource with CCM version prior to 5.x. And on IOS gateway, we can have version keyword 5.0.1 or 4.x available:

sccp ccm identifier 1 version 5.0.1

But when configuring IOS DSP resource with version CUCM6.x, I tried to use version 5.0.1 keyword, on CUCM6.x shows status "rejected".

Does anyone know how to configure IOS DSP with CUCM6.x and registered?



I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
rob.huffman Sat, 03/08/2008 - 16:20


This Discussion