LMS 3 on VM-ware

Unanswered Question
Mar 18th, 2008
User Badges:

Did anyone try to upgrade Ciscoworks 2.6 to ver 3.0 on VM-ware? I tried it with dummy data and it worked fine, but with a copy of the actual ciscoworks server (with 6Gb of data) it is giving errors during the intsallation. I noticed that the documentation says that it is not supported - does this mean that Cisco will not provide support or that it will not work ?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
yjdabear Tue, 03/18/2008 - 08:41
User Badges:
  • Gold, 750 points or more

Try LMS 3.0.1 that's supported, then you can open TAC cases if there's any issue.

Actions

This Discussion