Joe Clarke Mon, 03/31/2008 - 21:36
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

No, LMS 2.5 only supports Solaris 8 and 9. If you need Solaris 10 support, you will have to upgrade to LMS 3.0. Creating a solaris8 zone on a Solaris 10 server to install LMS 2.5 is NOT supported.

Actions

This Discussion